
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Endstation Rechts| Die Wortverdreher von der AfD | Prof. Dr. Hajo Funke</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://hajofunke.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Prof. Dr. Hajo Funke &raquo; Feed" href="https://hajofunke.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prof. Dr. Hajo Funke &raquo; Kommentar-Feed" href="https://hajofunke.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Prof. Dr. Hajo Funke &raquo; Endstation Rechts| Die Wortverdreher von der&nbsp;AfD Kommentar-Feed" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EKgzAMRX9oXZCJ2x7GvqWtQauNDU2L+PerkzGYw5eQG+7JTWBmZcOUcEpAWbHPnZsEZraBlJDzuPyosxU5wX/MuxEFBkys7ajeamc3PnTfnBBb3Qp0Phjtj1bbELHMiXVaHYSt0+iRiu0II24+1Nr25a7DD7ZXjeGIIqpUcplU6kvQntvGwNlAiK7wIGnxuPqe9Kjq2/XSVPW9Hl45JYXG' type='text/css' media='all' />
<link rel='stylesheet' id='origin-font-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j9EKwyAMRX9oLittoS9j3xLFqSMaMZb9fi0b28rAJ++Fc2ICARLXYDjJJ5yNyAmeWbVSbaoQV5VpdaExzrIiNlgDp0NRd8JQemqxmti16KBRP7UnodmHayzf1MMzS31tAuKx7H+9354lbAJSO8XxsfxJ1dtoBfwEjlgj7cAtXodpmedxGcbLYwNLQH2Y' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hajofunke.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berliner Zeitung| Analyse zur Forsa-Umfrage Warum sich die AfD im Sinkflug befindet /Einzug in Bundestag&nbsp;gefährdet?' href='https://hajofunke.wordpress.com/2017/02/22/berliner-zeitung-analyse-zur-forsa-umfrage-warum-sich-die-afd-im-sinkflug-befindet-einzug-in-bundestag-gefaehrdet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/" />
<link rel='shortlink' href='http://wp.me/p20586-5Ak' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Endstation Rechts| Die Wortverdreher von der AfD" />
<meta property="og:url" content="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/" />
<meta property="og:description" content="von Konrad D. Fromm Populisten sind nicht nur Faktenvereinfacher, was grundsätzlich ja nicht schlecht ist, sie sind oft auch Fakten- und Wortverdreher. Heraus kommen dabei kleine Lügen und Unterste…" />
<meta property="article:published_time" content="2017-02-22T11:08:35+00:00" />
<meta property="article:modified_time" content="2017-02-22T11:08:36+00:00" />
<meta property="og:site_name" content="Prof. Dr. Hajo Funke" />
<meta property="og:image" content="http://www.endstation-rechts.de/news/kategorie/afd/artikel/typo3temp/pics/6ce05c14e2.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@profhajofunke" />
<meta name="twitter:image" content="http://www.endstation-rechts.de/news/kategorie/afd/artikel/typo3temp/pics/6ce05c14e2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@profhajofunke" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://hajofunke.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://hajofunke.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://hajofunke.wordpress.com/osd.xml" title="Prof. Dr. Hajo Funke" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Prof. Dr. Hajo Funke" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Politik &amp; Zeitgeschehen" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://hajofunke.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Endstation Rechts| Die Wortverdreher von der&nbsp;AfD | Prof. Dr. Hajo Funke on WordPress.com" />
<meta name="description" content="von Konrad D. Fromm Populisten sind nicht nur Faktenvereinfacher, was grundsätzlich ja nicht schlecht ist, sie sind oft auch Fakten- und Wortverdreher. Heraus kommen dabei kleine Lügen und Unterstellungen, die euphemistisch als „alternative Fakten“ bezeichnet werden. Zum Themenkomplex Integration gab es hierzu von der AfD-Europaabgeordneten Beatrix von Storch wieder ein schönes Beispiel. Ein Kommentar. Screenshot&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'hajofunke.wordpress.com',
				pageURL: 'https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-21472 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<div class="wrap">

			
			
					<a href="https://hajofunke.wordpress.com/" title="Prof. Dr. Hajo Funke" rel="Home">
						<img id="header-image" src="https://hajofunke.files.wordpress.com/2017/02/cropped-refugeesbrotfdwelt0002.jpg" width="940" height="408" />
					</a>

			
			<div id="header">

				<div id="branding">

					<h1 id="site-title">
						<a href="https://hajofunke.wordpress.com/" title="Prof. Dr. Hajo Funke" rel="Home">
							Prof. Dr. Hajo Funke						</a>
					</h1>

				</div><!-- #branding -->

				<div id="menu-primary" class="menu-container">

					<div id="menu-primary-items" class="menu"><ul><li class="page_item page-item-11030"><a href="https://hajofunke.wordpress.com/1-auschwitz-prozess-frankfurt/">1.Auschwitz-Prozeß-Frankfurt</a></li><li class="page_item page-item-21366"><a href="https://hajofunke.wordpress.com/amiri-pua-nrw/">AMIRI-PUA NRW</a></li><li class="page_item page-item-10245"><a href="https://hajofunke.wordpress.com/buch-staatsaffaere-nsu/">Buch &#8222;Staatsaffäre NSU&#8220;</a></li><li class="page_item page-item-8570"><a href="https://hajofunke.wordpress.com/david-irving/">David Irving</a></li><li class="page_item page-item-10334 page_item_has_children"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/">Deutscher Widerstand</a><ul class='children'><li class="page_item page-item-10342"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/20-juli-attentat/">20.Juli Attentat</a></li><li class="page_item page-item-10336"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/georg-elser/">Georg Elser</a></li><li class="page_item page-item-10340"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/geschwister-scholl/">Geschwister Scholl</a></li><li class="page_item page-item-10338"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/rote-kapelle/">Rote Kapelle</a></li></ul></li><li class="page_item page-item-3740"><a href="https://hajofunke.wordpress.com/freie-universitat/">Freie Universität</a></li><li class="page_item page-item-19"><a href="https://hajofunke.wordpress.com/iran/">Iran</a></li><li class="page_item page-item-9 page_item_has_children"><a href="https://hajofunke.wordpress.com/kontakt/">Kontakt</a><ul class='children'><li class="page_item page-item-807"><a href="https://hajofunke.wordpress.com/kontakt/anonymer-briefkastenanonymer-kontakt/">Anonymer Briefkasten</a></li><li class="page_item page-item-9294"><a href="https://hajofunke.wordpress.com/kontakt/pressekontakt/">Pressekontakt</a></li></ul></li><li class="page_item page-item-4206 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ua/">NSU &#8211; UA</a><ul class='children'><li class="page_item page-item-6728"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bawu/">PUA BaWü</a></li><li class="page_item page-item-6716"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bayern/">PUA Bayern</a></li><li class="page_item page-item-20236"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-brandenburg/">PUA Brandenburg</a></li><li class="page_item page-item-6718"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bundestag/">PUA Bundestag</a></li><li class="page_item page-item-6724"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-hessen/">PUA Hessen</a></li><li class="page_item page-item-6726"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-nrw/">PUA NRW</a></li><li class="page_item page-item-6720"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-sachsen/">PUA Sachsen I und&nbsp;II</a></li><li class="page_item page-item-6722"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-thuringen/">PUA Thüringen 5/1 und&nbsp;6/1</a></li></ul></li><li class="page_item page-item-7687 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-mordopfer/">NSU-Mordopfer</a><ul class='children'><li class="page_item page-item-7689"><a href="https://hajofunke.wordpress.com/nsu-mordopfer/enver-simsek/">Enver Şimşek</a></li></ul></li><li class="page_item page-item-8438"><a href="https://hajofunke.wordpress.com/nsu-netzwerk/">NSU-Netzwerk</a></li><li class="page_item page-item-4354"><a href="https://hajofunke.wordpress.com/nsu-verfahren/">NSU-OLG München</a></li><li class="page_item page-item-6534 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/">NSU-Rätsel</a><ul class='children'><li class="page_item page-item-6542"><a href="https://hajofunke.wordpress.com/nsu-ratsel/eisenach/">Eisenach</a></li><li class="page_item page-item-6540"><a href="https://hajofunke.wordpress.com/nsu-ratsel/fruhlingstrase-26/">Frühlingstraße 26</a></li><li class="page_item page-item-6536 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/">Heilbronn</a><ul class='children'><li class="page_item page-item-6557"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/dossierin-sachen-kiesewetter-arnold-heilig-ba-wu/">Dossier|IN SACHEN KIESEWETTER / ARNOLD / HEILIG-&nbsp;BA-WÜ</a></li><li class="page_item page-item-8688"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/medienberichte-zu-heilbronn/">Medienberichte zu Heilbronn</a></li><li class="page_item page-item-6555"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/offene-fragen/">Offene Fragen</a></li><li class="page_item page-item-6544"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/zeitleiste/">Zeitleiste</a></li></ul></li><li class="page_item page-item-6538 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/temme/">Temme</a><ul class='children'><li class="page_item page-item-6587"><a href="https://hajofunke.wordpress.com/nsu-ratsel/temme/temmes-welt/">Temmes Welt</a></li></ul></li></ul></li><li class="page_item page-item-9903 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-v-leute/">NSU-V-Leute</a><ul class='children'><li class="page_item page-item-9905"><a href="https://hajofunke.wordpress.com/nsu-v-leute/1-tino-brandt-tlfv/">1-Tino Brandt –&nbsp;TLfV</a></li><li class="page_item page-item-9923"><a href="https://hajofunke.wordpress.com/nsu-v-leute/10-toni-stadler-brandenburg-lfv/">10-Toni Stadler – Brandenburg&nbsp;LfV</a></li><li class="page_item page-item-9925"><a href="https://hajofunke.wordpress.com/nsu-v-leute/11-thomas-starke-berliner-lka/">11-Thomas Starke – Berliner&nbsp;LKA</a></li><li class="page_item page-item-9927"><a href="https://hajofunke.wordpress.com/nsu-v-leute/12-juliane-walther-tlfv/">12-Juliane Walther –&nbsp;TLfV</a></li><li class="page_item page-item-9929"><a href="https://hajofunke.wordpress.com/nsu-v-leute/13-treppe/">13-„Treppe“</a></li><li class="page_item page-item-9931"><a href="https://hajofunke.wordpress.com/nsu-v-leute/14-tobago/">14-„Tobago“</a></li><li class="page_item page-item-9933"><a href="https://hajofunke.wordpress.com/nsu-v-leute/15-tonfall/">15-„Tonfall“</a></li><li class="page_item page-item-9935"><a href="https://hajofunke.wordpress.com/nsu-v-leute/16-tonfarbe/">16-„Tonfarbe“</a></li><li class="page_item page-item-9937"><a href="https://hajofunke.wordpress.com/nsu-v-leute/17-tusche/">17-„Tusche“</a></li><li class="page_item page-item-9939"><a href="https://hajofunke.wordpress.com/nsu-v-leute/18-tinte/">18-„Tinte“</a></li><li class="page_item page-item-9941"><a href="https://hajofunke.wordpress.com/nsu-v-leute/19-terrier/">19-„Terrier“</a></li><li class="page_item page-item-9907"><a href="https://hajofunke.wordpress.com/nsu-v-leute/2-kai-dalek-baylfv/">2-Kai Dalek –&nbsp;BayLfV</a></li><li class="page_item page-item-9943"><a href="https://hajofunke.wordpress.com/nsu-v-leute/20-trapid/">20- „Trapid“</a></li><li class="page_item page-item-9945"><a href="https://hajofunke.wordpress.com/nsu-v-leute/21-thomas-dienel-tlfv/">21- Thomas Dienel –&nbsp;TLfV</a></li><li class="page_item page-item-9909"><a href="https://hajofunke.wordpress.com/nsu-v-leute/3-marcel-degner-tlfv/">3-Marcel Degner –&nbsp;TLfV</a></li><li class="page_item page-item-9911"><a href="https://hajofunke.wordpress.com/nsu-v-leute/4-andreas-rachhausen-tlfv/">4-Andreas Rachhausen –&nbsp;TLfV</a></li><li class="page_item page-item-9913"><a href="https://hajofunke.wordpress.com/nsu-v-leute/5-tibor-retz-tlfv/">5-Tibor Retz –&nbsp;TLfV</a></li><li class="page_item page-item-9915"><a href="https://hajofunke.wordpress.com/nsu-v-leute/6-thomas-richter-bfv/">6-Thomas Richter –&nbsp;BfV</a></li><li class="page_item page-item-9917"><a href="https://hajofunke.wordpress.com/nsu-v-leute/7-michael-see-bfv/">7-Michael See –&nbsp;BfV</a></li><li class="page_item page-item-9919"><a href="https://hajofunke.wordpress.com/nsu-v-leute/8-carsten-szczepanski-brandenburg-lfv/">8-Carsten Szczepanski – Brandenburg&nbsp;LfV</a></li><li class="page_item page-item-9921"><a href="https://hajofunke.wordpress.com/nsu-v-leute/9-achim-schmid-bw-lfv/">9-Achim Schmid –&nbsp;BW-LfV</a></li></ul></li><li class="page_item page-item-5 page_item_has_children"><a href="https://hajofunke.wordpress.com/presse/">Presse</a><ul class='children'><li class="page_item page-item-17"><a href="https://hajofunke.wordpress.com/presse/impressum/">Impressum</a></li><li class="page_item page-item-13157"><a href="https://hajofunke.wordpress.com/presse/interviews/">Interviews</a></li><li class="page_item page-item-3205"><a href="https://hajofunke.wordpress.com/presse/interviewsdokumentationen/">Interviews/Dokumentationen</a></li><li class="page_item page-item-1467"><a href="https://hajofunke.wordpress.com/presse/presse/">Presse</a></li><li class="page_item page-item-753"><a href="https://hajofunke.wordpress.com/presse/fotos/">Fotos</a></li></ul></li><li class="page_item page-item-21 page_item_has_children"><a href="https://hajofunke.wordpress.com/rechtsextremismus/">Rechtsextremismus</a><ul class='children'><li class="page_item page-item-1339"><a href="https://hajofunke.wordpress.com/rechtsextremismus/informationen-d/">Informationen D</a></li><li class="page_item page-item-23"><a href="https://hajofunke.wordpress.com/rechtsextremismus/nsu-bereich/">NSU-Bereich</a></li><li class="page_item page-item-2212"><a href="https://hajofunke.wordpress.com/rechtsextremismus/videos/">Videos</a></li><li class="page_item page-item-1335"><a href="https://hajofunke.wordpress.com/rechtsextremismus/1335-2/">VS-Berichte D</a></li><li class="page_item page-item-154"><a href="https://hajofunke.wordpress.com/rechtsextremismus/links-gegen-rechts/">Links gegen Rechts</a></li></ul></li><li class="page_item page-item-9653"><a href="https://hajofunke.wordpress.com/verfassungsschutzg/">VerfassungsschutzGesetze DEU</a></li><li class="page_item page-item-7 page_item_has_children"><a href="https://hajofunke.wordpress.com/veroffentlichungen/">Veröffentlichungen</a><ul class='children'><li class="page_item page-item-2338"><a href="https://hajofunke.wordpress.com/veroffentlichungen/historischer-nationalsozialismus-kommunikation-uber-den-holocaust/">Historischer Nationalsozialismus/ Kommunikation über den&nbsp;Holocaust</a></li><li class="page_item page-item-1464"><a href="https://hajofunke.wordpress.com/veroffentlichungen/in-medien/">in Medien</a></li><li class="page_item page-item-2303"><a href="https://hajofunke.wordpress.com/veroffentlichungen/internationalirannaher-osten/">International/Iran/Naher Osten</a></li><li class="page_item page-item-1283"><a href="https://hajofunke.wordpress.com/veroffentlichungen/rechtsextremismus/">Rechtsextremismus</a></li></ul></li><li class="page_item page-item-2"><a href="https://hajofunke.wordpress.com/about/">Vita</a></li></ul></div>

				</div><!-- #menu-primary .menu-container -->

				<div id="site-description">
					<span>Politik &amp; Zeitgeschehen</span>
				</div>

			</div><!-- #header -->

			<div id="main">
	<div id="content">

		<div class="hfeed">

			
				
					<div id="post-21472" class="post-21472 post type-post status-publish format-standard has-post-thumbnail hentry category-afd category-afd-stoppen category-afd-fraktion category-extremismus tag-luegen-2 tag-mausgerutscht tag-noafd tag-vonstorch tag-afd">

						<h1 class="entry-title">Endstation Rechts| Die Wortverdreher von der&nbsp;AfD</h1>
						<div class="byline">
							<abbr class="published" title="22. Februar 2017 11:08">22. Februar 2017</abbr> &middot;							von <span class="author vcard"><a href="https://hajofunke.wordpress.com/author/lbucklitsch/" title="Beiträge von (LB)LutzBucklitsch" rel="author">(LB)LutzBucklitsch</a></span> &middot;							in <a href="https://hajofunke.wordpress.com/category/afd/" rel="category tag">AfD</a>, <a href="https://hajofunke.wordpress.com/category/afd-stoppen/" rel="category tag">AfD stoppen</a>, <a href="https://hajofunke.wordpress.com/category/afd-fraktion/" rel="category tag">AfD-Fraktion</a>, <a href="https://hajofunke.wordpress.com/category/extremismus/" rel="category tag">Extremismus</a>														<span class="edit"></span>
						</div>

						<div class="entry-content">

							<div class="pd-rating" id="pd_rating_holder_6184434_post_21472"></div><br/><p>von <a href="http://www.endstation-rechts.de/news/kategorie/afd/artikel/nc/suche.html?tx_ttnews%5Bauthor_id%5D=18"><span style="color:#0066cc;">Konrad D. Fromm</span></a></p>
<div id="actbox">
<h2>Populisten sind nicht nur Faktenvereinfacher, was grundsätzlich ja nicht schlecht ist, sie sind oft auch Fakten- und Wortverdreher. Heraus kommen dabei kleine Lügen und Unterstellungen, die euphemistisch als „alternative Fakten“ bezeichnet werden. Zum Themenkomplex Integration gab es hierzu von der AfD-Europaabgeordneten Beatrix von Storch wieder ein schönes Beispiel. Ein Kommentar.</h2>
<figure class="news-single-img"><a title="Screenshot des Tweets von Beatrix von Storch" href="http://www.endstation-rechts.de/news/kategorie/afd/artikel/uploads/pics/Beatrix-von-Storch-Muslime-JUMA.jpg" rel="lightbox[lb10382]"><img src="https://i2.wp.com/www.endstation-rechts.de/news/kategorie/afd/artikel/typo3temp/pics/6ce05c14e2.jpg" alt="" width="320" height="214" /></a><br />
<figcaption class="news-single-imgcaption">Screenshot des Tweets von Beatrix von Storch</figcaption>
</figure>
<p>Am 5. Februar twittere die AfD-Europaabgeordnete Beatrix von Storch voller Empörung: „Jung. Muslimisch. Aktiv. JUMA. Zu Gast bei der CDU. Offiziell: Sie wollen keine Integration. Sie lehnen das ab&#8230;“</p>
<p>Junge Muslime wollen also keine Integration? Frau von Storch verlinkte in ihrem Tweet ein YouTube-Video <a class="external-link-new-window" title="Öffnet externen Link in neuem Fenster" href="https://www.cducsu.de/veranstaltungen/wer-ist-wir-wie-definieren-wir-unser-deutschsein"><span style="color:#0066cc;">von einer Veranstaltung der CDU/CSU-Bundestagsfraktion zum Thema „Deutschsein“ vom 18. Mai 2015</span></a>.</p>
<h3>Gekürztes Video verlinkt</h3>
<p><a href="http://www.endstation-rechts.de/news/kategorie/afd/artikel/die-wortverdreher-von-der-afd.html">weiterlesen</a></p>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-950216819" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-950216819');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-950216819",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-950216819'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21472" class="share-twitter sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21472" class="share-facebook sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21472" class="share-google-plus-1 sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-21472" class="share-pinterest sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-21472" class="share-linkedin sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-custom share-custom-xing"><a rel="nofollow" data-shared="" class="share-custom share-custom-xing sd-button share-icon" href="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/?share=custom-1350220835" target="_blank" title="Zum Teilen auf XING klicken"><span style="background-image:url(&quot;http://www.xing.com/img/n/xing_icon_16x16.png&quot;);">XING</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-29572394-21472-58ad8c284de0a' data-src='//widgets.wp.com/likes/#blog_id=29572394&amp;post_id=21472&amp;origin=hajofunke.wordpress.com&amp;obj_id=29572394-21472-58ad8c284de0a' data-name='like-post-frame-29572394-21472-58ad8c284de0a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
							
							<div class="byline"><span class="tags-label">Schlagwörter:</span> <a href="https://hajofunke.wordpress.com/tag/luegen-2/" rel="tag">#Lügen</a>, <a href="https://hajofunke.wordpress.com/tag/mausgerutscht/" rel="tag">#mausgerutscht</a>, <a href="https://hajofunke.wordpress.com/tag/noafd/" rel="tag">#noafd</a>, <a href="https://hajofunke.wordpress.com/tag/vonstorch/" rel="tag">#vonStorch</a>, <a href="https://hajofunke.wordpress.com/tag/afd/" rel="tag">AfD</a></div>
						</div><!-- .entry-content -->

					</div><!-- .hentry -->

					
	<div id="sidebar-after-singular" class="sidebar">

		<div id="archives-2" class="widget widget_archive widget-widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://hajofunke.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://hajofunke.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://hajofunke.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://hajofunke.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://hajofunke.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://hajofunke.wordpress.com/2008/07/'>Juli 2008</a></li>
	<li><a href='https://hajofunke.wordpress.com/2003/04/'>April 2003</a></li>
	<li><a href='https://hajofunke.wordpress.com/2000/08/'>August 2000</a></li>
	<li><a href='https://hajofunke.wordpress.com/2000/07/'>Juli 2000</a></li>
		</ul>
		</div>
	</div><!-- #sidebar-after-singular -->


					
<div id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
		</div><!-- #comments -->

		
	</div><!-- .comments-wrap -->

</div><!-- #comments-template -->
				
			
		</div><!-- .hfeed -->

		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://hajofunke.wordpress.com/2017/02/22/berliner-zeitung-analyse-zur-forsa-umfrage-warum-sich-die-afd-im-sinkflug-befindet-einzug-in-bundestag-gefaehrdet/" rel="prev">Berliner Zeitung| Analyse zur Forsa-Umfrage Warum sich die AfD im Sinkflug befindet /Einzug in Bundestag&nbsp;gefährdet?</a></div>					</div><!-- .loop-nav -->

	
	</div><!-- #content -->

				<div id="sidebar-primary" class="sidebar">

		<div id="search-2" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://hajofunke.wordpress.com/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Suchen" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div><div id="pages-3" class="widget widget_pages widget-widget_pages"><h3 class="widget-title">Seiten</h3>		<ul>
			<li class="page_item page-item-11030"><a href="https://hajofunke.wordpress.com/1-auschwitz-prozess-frankfurt/">1.Auschwitz-Prozeß-Frankfurt</a></li>
<li class="page_item page-item-21366"><a href="https://hajofunke.wordpress.com/amiri-pua-nrw/">AMIRI-PUA NRW</a></li>
<li class="page_item page-item-10245"><a href="https://hajofunke.wordpress.com/buch-staatsaffaere-nsu/">Buch &#8222;Staatsaffäre NSU&#8220;</a></li>
<li class="page_item page-item-8570"><a href="https://hajofunke.wordpress.com/david-irving/">David Irving</a></li>
<li class="page_item page-item-10334 page_item_has_children"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/">Deutscher Widerstand</a>
<ul class='children'>
	<li class="page_item page-item-10342"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/20-juli-attentat/">20.Juli Attentat</a></li>
	<li class="page_item page-item-10336"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/georg-elser/">Georg Elser</a></li>
	<li class="page_item page-item-10340"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/geschwister-scholl/">Geschwister Scholl</a></li>
	<li class="page_item page-item-10338"><a href="https://hajofunke.wordpress.com/deutscher-widerstand/rote-kapelle/">Rote Kapelle</a></li>
</ul>
</li>
<li class="page_item page-item-3740"><a href="https://hajofunke.wordpress.com/freie-universitat/">Freie Universität</a></li>
<li class="page_item page-item-19"><a href="https://hajofunke.wordpress.com/iran/">Iran</a></li>
<li class="page_item page-item-9 page_item_has_children"><a href="https://hajofunke.wordpress.com/kontakt/">Kontakt</a>
<ul class='children'>
	<li class="page_item page-item-807"><a href="https://hajofunke.wordpress.com/kontakt/anonymer-briefkastenanonymer-kontakt/">Anonymer Briefkasten</a></li>
	<li class="page_item page-item-9294"><a href="https://hajofunke.wordpress.com/kontakt/pressekontakt/">Pressekontakt</a></li>
</ul>
</li>
<li class="page_item page-item-4206 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ua/">NSU &#8211; UA</a>
<ul class='children'>
	<li class="page_item page-item-6728"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bawu/">PUA BaWü</a></li>
	<li class="page_item page-item-6716"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bayern/">PUA Bayern</a></li>
	<li class="page_item page-item-20236"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-brandenburg/">PUA Brandenburg</a></li>
	<li class="page_item page-item-6718"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-bundestag/">PUA Bundestag</a></li>
	<li class="page_item page-item-6724"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-hessen/">PUA Hessen</a></li>
	<li class="page_item page-item-6726"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-nrw/">PUA NRW</a></li>
	<li class="page_item page-item-6720"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-sachsen/">PUA Sachsen I und&nbsp;II</a></li>
	<li class="page_item page-item-6722"><a href="https://hajofunke.wordpress.com/nsu-ua/pua-thuringen/">PUA Thüringen 5/1 und&nbsp;6/1</a></li>
</ul>
</li>
<li class="page_item page-item-7687 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-mordopfer/">NSU-Mordopfer</a>
<ul class='children'>
	<li class="page_item page-item-7689"><a href="https://hajofunke.wordpress.com/nsu-mordopfer/enver-simsek/">Enver Şimşek</a></li>
</ul>
</li>
<li class="page_item page-item-8438"><a href="https://hajofunke.wordpress.com/nsu-netzwerk/">NSU-Netzwerk</a></li>
<li class="page_item page-item-4354"><a href="https://hajofunke.wordpress.com/nsu-verfahren/">NSU-OLG München</a></li>
<li class="page_item page-item-6534 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/">NSU-Rätsel</a>
<ul class='children'>
	<li class="page_item page-item-6542"><a href="https://hajofunke.wordpress.com/nsu-ratsel/eisenach/">Eisenach</a></li>
	<li class="page_item page-item-6540"><a href="https://hajofunke.wordpress.com/nsu-ratsel/fruhlingstrase-26/">Frühlingstraße 26</a></li>
	<li class="page_item page-item-6536 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/">Heilbronn</a>
	<ul class='children'>
		<li class="page_item page-item-6557"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/dossierin-sachen-kiesewetter-arnold-heilig-ba-wu/">Dossier|IN SACHEN KIESEWETTER / ARNOLD / HEILIG-&nbsp;BA-WÜ</a></li>
		<li class="page_item page-item-8688"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/medienberichte-zu-heilbronn/">Medienberichte zu Heilbronn</a></li>
		<li class="page_item page-item-6555"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/offene-fragen/">Offene Fragen</a></li>
		<li class="page_item page-item-6544"><a href="https://hajofunke.wordpress.com/nsu-ratsel/heilbronn/zeitleiste/">Zeitleiste</a></li>
	</ul>
</li>
	<li class="page_item page-item-6538 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-ratsel/temme/">Temme</a>
	<ul class='children'>
		<li class="page_item page-item-6587"><a href="https://hajofunke.wordpress.com/nsu-ratsel/temme/temmes-welt/">Temmes Welt</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-9903 page_item_has_children"><a href="https://hajofunke.wordpress.com/nsu-v-leute/">NSU-V-Leute</a>
<ul class='children'>
	<li class="page_item page-item-9905"><a href="https://hajofunke.wordpress.com/nsu-v-leute/1-tino-brandt-tlfv/">1-Tino Brandt –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9923"><a href="https://hajofunke.wordpress.com/nsu-v-leute/10-toni-stadler-brandenburg-lfv/">10-Toni Stadler – Brandenburg&nbsp;LfV</a></li>
	<li class="page_item page-item-9925"><a href="https://hajofunke.wordpress.com/nsu-v-leute/11-thomas-starke-berliner-lka/">11-Thomas Starke – Berliner&nbsp;LKA</a></li>
	<li class="page_item page-item-9927"><a href="https://hajofunke.wordpress.com/nsu-v-leute/12-juliane-walther-tlfv/">12-Juliane Walther –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9929"><a href="https://hajofunke.wordpress.com/nsu-v-leute/13-treppe/">13-„Treppe“</a></li>
	<li class="page_item page-item-9931"><a href="https://hajofunke.wordpress.com/nsu-v-leute/14-tobago/">14-„Tobago“</a></li>
	<li class="page_item page-item-9933"><a href="https://hajofunke.wordpress.com/nsu-v-leute/15-tonfall/">15-„Tonfall“</a></li>
	<li class="page_item page-item-9935"><a href="https://hajofunke.wordpress.com/nsu-v-leute/16-tonfarbe/">16-„Tonfarbe“</a></li>
	<li class="page_item page-item-9937"><a href="https://hajofunke.wordpress.com/nsu-v-leute/17-tusche/">17-„Tusche“</a></li>
	<li class="page_item page-item-9939"><a href="https://hajofunke.wordpress.com/nsu-v-leute/18-tinte/">18-„Tinte“</a></li>
	<li class="page_item page-item-9941"><a href="https://hajofunke.wordpress.com/nsu-v-leute/19-terrier/">19-„Terrier“</a></li>
	<li class="page_item page-item-9907"><a href="https://hajofunke.wordpress.com/nsu-v-leute/2-kai-dalek-baylfv/">2-Kai Dalek –&nbsp;BayLfV</a></li>
	<li class="page_item page-item-9943"><a href="https://hajofunke.wordpress.com/nsu-v-leute/20-trapid/">20- „Trapid“</a></li>
	<li class="page_item page-item-9945"><a href="https://hajofunke.wordpress.com/nsu-v-leute/21-thomas-dienel-tlfv/">21- Thomas Dienel –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9909"><a href="https://hajofunke.wordpress.com/nsu-v-leute/3-marcel-degner-tlfv/">3-Marcel Degner –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9911"><a href="https://hajofunke.wordpress.com/nsu-v-leute/4-andreas-rachhausen-tlfv/">4-Andreas Rachhausen –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9913"><a href="https://hajofunke.wordpress.com/nsu-v-leute/5-tibor-retz-tlfv/">5-Tibor Retz –&nbsp;TLfV</a></li>
	<li class="page_item page-item-9915"><a href="https://hajofunke.wordpress.com/nsu-v-leute/6-thomas-richter-bfv/">6-Thomas Richter –&nbsp;BfV</a></li>
	<li class="page_item page-item-9917"><a href="https://hajofunke.wordpress.com/nsu-v-leute/7-michael-see-bfv/">7-Michael See –&nbsp;BfV</a></li>
	<li class="page_item page-item-9919"><a href="https://hajofunke.wordpress.com/nsu-v-leute/8-carsten-szczepanski-brandenburg-lfv/">8-Carsten Szczepanski – Brandenburg&nbsp;LfV</a></li>
	<li class="page_item page-item-9921"><a href="https://hajofunke.wordpress.com/nsu-v-leute/9-achim-schmid-bw-lfv/">9-Achim Schmid –&nbsp;BW-LfV</a></li>
</ul>
</li>
<li class="page_item page-item-5 page_item_has_children"><a href="https://hajofunke.wordpress.com/presse/">Presse</a>
<ul class='children'>
	<li class="page_item page-item-753"><a href="https://hajofunke.wordpress.com/presse/fotos/">Fotos</a></li>
	<li class="page_item page-item-17"><a href="https://hajofunke.wordpress.com/presse/impressum/">Impressum</a></li>
	<li class="page_item page-item-13157"><a href="https://hajofunke.wordpress.com/presse/interviews/">Interviews</a></li>
	<li class="page_item page-item-3205"><a href="https://hajofunke.wordpress.com/presse/interviewsdokumentationen/">Interviews/Dokumentationen</a></li>
	<li class="page_item page-item-1467"><a href="https://hajofunke.wordpress.com/presse/presse/">Presse</a></li>
</ul>
</li>
<li class="page_item page-item-21 page_item_has_children"><a href="https://hajofunke.wordpress.com/rechtsextremismus/">Rechtsextremismus</a>
<ul class='children'>
	<li class="page_item page-item-1339"><a href="https://hajofunke.wordpress.com/rechtsextremismus/informationen-d/">Informationen D</a></li>
	<li class="page_item page-item-154"><a href="https://hajofunke.wordpress.com/rechtsextremismus/links-gegen-rechts/">Links gegen Rechts</a></li>
	<li class="page_item page-item-23"><a href="https://hajofunke.wordpress.com/rechtsextremismus/nsu-bereich/">NSU-Bereich</a></li>
	<li class="page_item page-item-2212"><a href="https://hajofunke.wordpress.com/rechtsextremismus/videos/">Videos</a></li>
	<li class="page_item page-item-1335"><a href="https://hajofunke.wordpress.com/rechtsextremismus/1335-2/">VS-Berichte D</a></li>
</ul>
</li>
<li class="page_item page-item-9653"><a href="https://hajofunke.wordpress.com/verfassungsschutzg/">VerfassungsschutzGesetze DEU</a></li>
<li class="page_item page-item-7 page_item_has_children"><a href="https://hajofunke.wordpress.com/veroffentlichungen/">Veröffentlichungen</a>
<ul class='children'>
	<li class="page_item page-item-2338"><a href="https://hajofunke.wordpress.com/veroffentlichungen/historischer-nationalsozialismus-kommunikation-uber-den-holocaust/">Historischer Nationalsozialismus/ Kommunikation über den&nbsp;Holocaust</a></li>
	<li class="page_item page-item-1464"><a href="https://hajofunke.wordpress.com/veroffentlichungen/in-medien/">in Medien</a></li>
	<li class="page_item page-item-2303"><a href="https://hajofunke.wordpress.com/veroffentlichungen/internationalirannaher-osten/">International/Iran/Naher Osten</a></li>
	<li class="page_item page-item-1283"><a href="https://hajofunke.wordpress.com/veroffentlichungen/rechtsextremismus/">Rechtsextremismus</a></li>
</ul>
</li>
<li class="page_item page-item-2"><a href="https://hajofunke.wordpress.com/about/">Vita</a></li>
		</ul>
		</div><div id="blog_subscription-2" class="widget widget_blog_subscription widget-widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 10.780 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="29572394"/>
						<input type="hidden" name="source" value="https://hajofunke.wordpress.com/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="34a9b921e5" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</div><div id="meta-3" class="widget widget_meta widget-widget_meta"><h3 class="widget-title">Admin</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://hajofunke.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://hajofunke.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://hajofunke.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div><div id="text-5" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="http://www.bloggerei.de/rubrik_2_Politikblogs" title="Blog-Verzeichnis"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></div>
		</div><div id="text-10" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="https://i2.wp.com/www.bloggeramt.de/images/blog_button1.gif" style="border:0;" alt="Blogverzeichnis" /></a></div>
		</div><div id="text-11" class="widget widget_text widget-widget_text">			<div class="textwidget"><a href="http://www.blogoscoop.net/blog/21419">
      <img src="https://i1.wp.com/stats.blogoscoop.net/21419/2.gif" alt="blogoscoop" border="0" width="80" height="15" />
    </a></div>
		</div><div id="text-9" class="widget widget_text widget-widget_text">			<div class="textwidget"><div class="fb-page"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Hajo-Funke/141234932645809?fref=ts"><a href="https://www.facebook.com/pages/Hajo-Funke/141234932645809?fref=ts">Hajo Funke</a></blockquote></div></div></div>
		</div><div id="calendar-3" class="widget widget_calendar widget-widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://hajofunke.wordpress.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://hajofunke.wordpress.com/2017/02/01/" aria-label="Beiträge veröffentlicht am 1. February 2017">1</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2017">3</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/04/" aria-label="Beiträge veröffentlicht am 4. February 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td><a href="https://hajofunke.wordpress.com/2017/02/08/" aria-label="Beiträge veröffentlicht am 8. February 2017">8</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/09/" aria-label="Beiträge veröffentlicht am 9. February 2017">9</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/10/" aria-label="Beiträge veröffentlicht am 10. February 2017">10</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/11/" aria-label="Beiträge veröffentlicht am 11. February 2017">11</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/12/" aria-label="Beiträge veröffentlicht am 12. February 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://hajofunke.wordpress.com/2017/02/13/" aria-label="Beiträge veröffentlicht am 13. February 2017">13</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/14/" aria-label="Beiträge veröffentlicht am 14. February 2017">14</a></td><td>15</td><td>16</td><td>17</td><td><a href="https://hajofunke.wordpress.com/2017/02/18/" aria-label="Beiträge veröffentlicht am 18. February 2017">18</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/19/" aria-label="Beiträge veröffentlicht am 19. February 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://hajofunke.wordpress.com/2017/02/20/" aria-label="Beiträge veröffentlicht am 20. February 2017">20</a></td><td><a href="https://hajofunke.wordpress.com/2017/02/21/" aria-label="Beiträge veröffentlicht am 21. February 2017">21</a></td><td id="today"><a href="https://hajofunke.wordpress.com/2017/02/22/" aria-label="Beiträge veröffentlicht am 22. February 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-3" class="widget widget_text widget-widget_text"><h3 class="widget-title">Spendenkonto Flüchtlingshilfe Iran e.V.</h3>			<div class="textwidget"><p>Einmalige Spende<br />
Mit jeder noch so kleinen Spende fördern Sie Flüchtlingsprojekte der Flüchtlingshilfe Iran e.V.2010. Sie helfen mit, Menschen in Not mit Lebensmitteln, Decken, Zelten oder mit Kochgeschirr, aber auch Kleidung, zu versorgen.</p>
<p>Fördermitglied / Regelmäßige Spende<br />
Unterstützen Sie die Arbeit unseres Vereins mit einer regelmäßigen Spende und werden Sie Fördermitglied der Flüchtlingshilfe Iran e.V.2010 in Deutschland. Mit Ihrem monatlichen Beitrag helfen Sie die Situation von iranischen Flüchtlingen zu stabilisieren und unterstützen uns bei der Umsetzung nach dauerhaften Lösungen. Ihre regelmäßige Spende gibt uns Planungssicherheit und lässt uns Nothilfe über einen längeren Zeitraum planen.</p>
<p>Bank für Sozialwesen<br />
BLZ 100 205 00<br />
Konto Nr.: 117 6500<br />
IBAN: DE 31100205000001176500<br />
BIC: BFSWDE 33BER</p>
</div>
		</div><div id="linkcat-2200" class="widget widget_links widget-widget_links"><h3 class="widget-title">Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://aida-archiv.de/">a.i.d.a.</a></li>
<li><a href="http://www.bnr.de/">Blick nach Rechts</a></li>
<li><a href="http://dokmz.wordpress.com/">dokumentationsarchiv</a></li>
<li><a href="http://www.endstation-rechts-bayern.de/">Endstation Rechts Bayern</a></li>
<li><a href="http://www.fluechtlingshilfe-iran.de">Flüchtlingshilfe Iran e.V. 2010</a></li>
<li><a href="http://gamma.noblogs.org/">Gamma</a></li>
<li><a href="http://haskala.de/">HASKALA</a></li>
<li><a href="http://initiative6april.wordpress.com/">Initiative 6.April Kassel</a></li>
<li><a href="http://keupstrasse-ist-ueberall.de/">Keupstraße ist überall</a></li>
<li><a href="http://www.dka-kanzlei.de/news_nsu.html">Nebenkläger Scharmer</a></li>
<li><a href="http://www.netz-gegen-nazis.de/">Netzt-Gegen-Nazis</a></li>
<li><a href="http://no-nazi.net/">No-Nazi.net</a></li>
<li><a href="http://www.nsu-nebenklage.de/">NSU Nebenklage</a></li>
<li><a href="http://nsurecherche.wordpress.com/">NSu Recherche</a></li>
<li><a href="http://nsu-tatort-hamburg.org/">NSU Tatort Hamburg</a></li>
<li><a href="http://www.polsoz.fu-berlin.de/polwiss/forschung/grundlagen/polkult/mitarbeiter/funke/index.html">Otto-Suhr Institut</a></li>
<li><a href="http://publikative.org/">Publikative.org</a></li>
<li><a href="http://blog.zeit.de/stoerungsmelder/">Störungsmelder</a></li>
<li><a href="http://tatort-theresienwiese.org/">Tatort Theresienwiese</a></li>
<li><a href="http://www.touroberlin.de/de/home.html" title="Private Hochschule Berlin">Touro College Berlin</a></li>

	</ul>
</div>
<div id="text-4" class="widget widget_text widget-widget_text">			<div class="textwidget"><div id='networkedblogs_nwidget_container' style='height:360px;padding-top:10px;'><div id='networkedblogs_nwidget_above'></div><div id='networkedblogs_nwidget_widget' style="border:1px solid #D1D7DF;background-color:#F5F6F9;margin:0 auto;"><div id="networkedblogs_nwidget_logo" style="padding:1px;margin:0;background-color:#edeff4;text-align:center;height:21px;"><a href="http://www.networkedblogs.com/" target="_blank" title="NetworkedBlogs"><img style="border:none;" src="https://i0.wp.com/static.networkedblogs.com/static/images/logo_small.png" title="NetworkedBlogs" /></a></div><div id="networkedblogs_nwidget_body" style="text-align:center;"></div><div id="networkedblogs_nwidget_follow" style="padding:5px;"><a style="display:block;line-height:100%;width:90px;margin:0 auto;padding:4px 8px;text-align:center;background-color:#3b5998;border:1pxsolid #D9DFEA;border-bottom-color:#0e1f5b;border-right-color:#0e1f5b;color:#FFFFFF;font-family:'lucida grande', tahoma, verdana, arial, sans-serif;font-size:11px;text-decoration:none;" href="http://www.networkedblogs.com/blog/prof-dr-hajo-funke" id="6c64dd73732a25651944eb6a7299a8dc">Follow this blog</a></div></div><div id='networkedblogs_nwidget_below'></div></div>
if(typeof(networkedblogs)=="undefined"){networkedblogs = {};networkedblogs.blogId=1279943;networkedblogs.shortName="prof-dr-hajo-funke";}
</div>
		</div><div id="follow_button_widget-2" class="widget widget_follow_button_widget widget-widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://hajofunke.wordpress.com" data-blog="https://hajofunke.wordpress.com" data-lang="de" >Follow Prof. Dr. Hajo Funke on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div id="rss_links-3" class="widget widget_rss_links widget-widget_rss_links"><h3 class="widget-title">RSS Hajo Funke</h3><ul><li><a href="https://hajofunke.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li></ul>
</div><div id="music-player-2" class="widget music-player widget-music-player"></div><div id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget widget-widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/shield_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div>	</div><!-- #sidebar-primary .aside -->

		</div><!-- #main -->

		<div class="sidebar-subsidiary-wrapper">
						
	<div id="sidebar-footer-2" class="sidebar sidebar-subsidiary">

		<div id="rss_links-2" class="widget widget_rss_links widget-widget_rss_links">
</div>
	</div><!-- #sidebar-footer-2 .aside -->

								</div>

		<div id="footer">
			<div id="site-generator">
				<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a><br />
							</div><!-- #site-generator -->

		</div><!-- #footer -->

		</div><!-- .wrap -->

	</div><!-- #container -->

	<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="29572394" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://hajofunke.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Prof. Dr. Hajo Funke" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9259cd4f09" /><input type="hidden" name="_wp_http_referer" value="/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6184434_post_21472={"id":6184434,"unique_id":"wp-post-21472","title":"Endstation%20Rechts%7C%20Die%20Wortverdreher%20von%20der%26nbsp%3BAfD","permalink":"https:\/\/hajofunke.wordpress.com\/2017\/02\/22\/endstation-rechts-die-wortverdreher-von-der-afd\/","item_id":"_post_21472"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6184434_post_21472 == 'undefined' ){PDRTJS_6184434_post_21472 = new PDRTJS_RATING( PDRTJS_settings_6184434_post_21472 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hajofunke.wordpress.com\/2017\/02\/22\/endstation-rechts-die-wortverdreher-von-der-afd\/":21472};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/22/endstation-rechts-die-wortverdreher-von-der-afd/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29572394","siteName":"Prof. Dr. Hajo Funke","siteURL":"http:\/\/hajofunke.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/origin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/hajofunke.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F","themeURL":"https:\/\/wordpress.com\/themes\/origin\/","xhrURL":"https:\/\/hajofunke.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a8a50a2503","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34a9b921e5\" \/>","referer":"https:\/\/hajofunke.wordpress.com\/2017\/02\/22\/endstation-rechts-die-wortverdreher-von-der-afd\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/hajofunke.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F","postID":"21472","shortlink":"http:\/\/wp.me\/p20586-5Ak","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/hajofunke.wordpress.com\/21472","statsLink":"https:\/\/wordpress.com\/stats\/post\/21472\/hajofunke.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Origin","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 10.780 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/hajofunke.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/hajofunke.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d2431e8cd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/hajofunke.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhajofunke.wordpress.com%2F2017%2F02%2F22%2Fendstation-rechts-die-wortverdreher-von-der-afd%2F","blog_id":"29572394","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=29572394&v=wpcom&tz=0&user_id=0&subd=hajofunke","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9TkEOwjAM+xAlQmyIC+ItpQsjXZeWpB3we4rEEIdpJ1uO7RgeybjIGTmDV+hwIofpufW6gb/TWEwKpSdWCDSgwr1gwZvlLqCsmG03EpuLFRitZpTKTJxQhLpa8tPWGlymyJ+GH5vdxC6UT08drol4Sfd1qLy+sP13LfxyVmJRDOAxJ+sGMwsrmRQ1m2uwJKA3K8T9jDV0Hk+75ti2TXPYt/4NQXKINQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "hajofunke.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29572394','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'29572394','v':'wpcom','tz':'0','user_id':'0','post':'21472','subd':'hajofunke'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAuP1B4anZbfF8/NSw/cyxbLnNuTVExLVNibUJIOG4xYk1XNjFReHFLd2VdYnhmM21oWkk5Jkl6MmVHK0tPdFNKaFtsTmFVbi90cnc1MFhWUVdXXSYvWTh8dVlFTUl4LitaYT9BS01CYlNwUHU5JithMFswcFhacDYlNm9dWDFJWjVBbFEzR1hfd19fbXByfFI2Z0wtNXo0S0pDMTNET3prfj18eXRhbkdkekpDQWRsP19+YkItZFd5MWxFLjN3aWNZMEF0MWxCTDJTbEo4UC4uekZtY1lyaEJlVkh1PXExSVJMfldHW0NQUEExOCwzSlluLDlfZEdvT2w0JlAuW09YTl0vW003LG1bR1FsYmwm'}]);
_stq.push([ 'clickTrackerInit', '29572394', '21472' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>